PNP
PSPとかNDSとかポータブル。このブログの記事を参考にされてPSPやその他、機器に不具合が起きても責任は負えませんので、自己責任にてお願いします。
[PSP] 2.80ダウングレーダー
2006年12月24日 (日) 11:27 | 編集
FW2.80 DownDate for TA-079~081 PSP v0.01 By 0okm RELEASED
2.80 Downgrader Released!

2.80カーネルアクセスから間もなく、TA-079からTA-081用の2.80からのダウングレードが0okm氏からリリースされたようです!
真偽のほどは不明なのでためされるなら壊れるの覚悟の上お試しください;
またもやTA-082は涙するのか。
スポンサーサイト



コメント
この記事へのコメント
うん
僕の場合はとりあえず、
HEN-D for 2.8 に期待してますょ。
ハッカーさん達ぃ、頑張ってくれぇ~
2006/12/24(日) 18:30:07 | URL | corydoras-4 #-[編集]
>corydoras-4さん
HEN-D for 2.8もいいですね。
HEN-X for 3.XXも開発していただける日が来るでしょうか。
2006/12/25(月) 18:35:06 | URL | sds #y0EsocJs[編集]
コメントを投稿する
URL :
コメント :
パスワード :
秘密 : 管理者にだけ表示を許可する
 
トラックバック
この記事のトラックバックURL
この記事へのトラックバック
copyright&template: himeco